Neu im Blog

05. August 2015

Magento-Sicherheitspatch (SUPEE-6482)

Gestern Abend wurde ein neuer Sicherheits-Patch ( SUPEE-6482) für die Onlineshop-Software Magento veröffentlicht, der vier kritische Sicherheitslücken schließt. Es sind alle Magento-Versionen ab Version 1.4 betroffen. Es wird dringend geraten, den Patch einzuspielen. Wir werden dies heute bei allen von uns betreuten Onlineshops durchführen. Mehr Informationen gibt es im Download-Bereich bei Magento Commerce. MEHR

Verschlagwortet mit ,